<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>How Many Dollars Should Bernie Sanders, or Any of Us, Have? &#8211; Hmm Daily</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hmm Daily &raquo; Feed" href="https://hmmdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hmm Daily &raquo; Comments Feed" href="https://hmmdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hmm Daily &raquo; How Many Dollars Should Bernie Sanders, or Any of Us, Have? Comments Feed" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/hmmdaily.com\/wp-admin\/admin-ajax.php","newsletterNonce":"13b704e6a8","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hmmdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://hmmdaily.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/mu-plugins/jetpack/modules/likes/style.css?m=1552442178' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://hmmdaily.com/_static/??-eJydzFEOwiAMgOELCd3KIPhgPIvULjYpYEan13dewAef/y8/vJ+OejNuBvbgygNIXqJulW2YW5XZgFS+veyid6BxkF5rbz6Fc6JUMIWMJSw0F0RfpfnDnOCv820zIeWf62u9zDEuMU8T5g/uo0Fr' type='text/css' media='all' />
<script type='text/javascript' src='https://hmmdaily.com/_static/??-eJx9jNsOwiAQRH9ILkWx8GD8Frts7SKXWkDj39sm9dVkknmYM0e8Z0YJQnNYhF/zbLh89uK+HMQ/gEW6L7eKPFL6wZBTxVRFnTCuF6AXBTbSUiobA2IVEGjbh0bBbUbIMebErcaj6pTRg5XnHnq0TnOYWnrs9mu8dFqftJFSGf8F+zZBVw=='></script>
<script type='text/javascript' async src='https://hmmdaily.com/wp-content/themes/civil-first-fleet/client/build/js/article.945d255125943469c8ed.bundle.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"7e88679d-8f3a-4639-b840-40190a7ba0e1","widget_endpoint":"https:\/\/widget.pico.tools","api_endpoint":"https:\/\/api.pico.tools","verify_endpoint":"https:\/\/hmmdaily.com\/wp-json\/","wp_version":"5.1.1","plugin_version":"0.4.0","raven_nonce":"27edd1de6e","root":"https:\/\/hmmdaily.com\/wp-json\/","active_plugins":["civil-publisher","co-authors-plus","edit-flow","fm-zones","msm-sitemap","pico","safe-redirect-manager","wordpress-fieldmanager","wp-asset-manager","wp-seo","wpcom-thumbnail-editor"],"widget_version":"d9af5bb6bf8a4152f7be2b81ebe62b4e","post_id":"12802","post_type":"post","post_title":"How Many Dollars Should Bernie Sanders, or Any of Us, Have?","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["arguments"],"post_tag":["bernie sanders","billionaires","hot takes","inequity","james surowiecki","socialism","the rich are different from you and me","wealth","who wants to be a millionaire"],"following_users":["joemacleod","tscocca"],"author":["tscocca"]},"resource_ref":"year=2019&monthnum=04&day=10&name=how-many-dollars-should-bernie-sanders-or-any-of-us-have"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hmmdaily.com/wp-content/plugins/pico/includes/js/read-more.js?m=1548080618g'></script>
<link rel='https://api.w.org/' href='https://hmmdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hmmdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hmmdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/" />
<link rel='shortlink' href='https://wp.me/p9Xrpb-3ku' />
<link rel="alternate" type="application/json+oembed" href="https://hmmdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhmmdaily.com%2F2019%2F04%2F10%2Fhow-many-dollars-should-bernie-sanders-or-any-of-us-have%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hmmdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhmmdaily.com%2F2019%2F04%2F10%2Fhow-many-dollars-should-bernie-sanders-or-any-of-us-have%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="title" content="How Many Dollars Should Bernie Sanders, or Any of Us, Have?" />
<meta property="og:title" content="How Many Dollars Should Bernie Sanders, or Any of Us, Have?" />
<meta property="og:url" content="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/" />
<meta property="og:site_name" content="Hmm Daily" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="How Many Dollars Should Bernie Sanders, or Any of Us, Have?" />
<meta property="og:image" content="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1200,630" />
<link rel="pingback" href="https://hmmdaily.com/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://hmmdaily.com/wp-content/uploads/sites/6/2018/06/hmm_only_square.png?w=32" sizes="32x32" />
<link rel="icon" href="https://hmmdaily.com/wp-content/uploads/sites/6/2018/06/hmm_only_square.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://hmmdaily.com/wp-content/uploads/sites/6/2018/06/hmm_only_square.png?w=180" />
<meta name="msapplication-TileImage" content="https://hmmdaily.com/wp-content/uploads/sites/6/2018/06/hmm_only_square.png?w=197" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://hmmdaily.com/?custom-css=faa14039d7" />
			</head>

	<body class="post-template-default single single-post postid-12802 single-format-standard">
		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://hmmdaily.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2018/05/hmm_daily.png?w=450 450w,https://hmmdaily.com/wp-content/uploads/sites/6/2018/05/hmm_daily.png?w=225 225w" data-sizes="auto" alt="Hmm Daily" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-960"><a href="https://hmmdaily.com/category/arguments/">ARGUMENTS</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="https://hmmdaily.com/category/features/">FEATURES</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-961"><a href="https://hmmdaily.com/category/short-items/">SHORT ITEMS</a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://hmmdaily.com/category/reviews/">REVIEWS</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="https://hmmdaily.com/about-hmm-daily/">ABOUT</a></li>
<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://hmmdaily.com/category/twtwr/">THE WORST THING WE READ™</a></li>
</ul></nav>
			
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				
<a id="subscribe-button-header" class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">JOIN US</a>
			</div>

			<span class="newsroom-header__runs-on-civil--nav___323Bx newsroom-header__runs-on-civil--nav"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 167.57 9.12"><path d="M0 .18A.11.11 0 0 1 .12.06h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.82a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.89a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .78 0 .74 0 .67zM8.1 8.82V.19c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.56 1.71 1.71 0 0 1 .5 1.31v4.5c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.18 1.18 0 0 0 11 3.14a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.15a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.24c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.75a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.32a2.39 2.39 0 0 0-1.06-.22 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.63 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.38.92 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.39.4a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.73-.68zM32.85 0A.13.13 0 0 1 33 0a.22.22 0 0 1 0 .1v8.67c0 .09 0 .13-.13.13h-.48a.19.19 0 0 1-.18-.08l-4.87-7.08c0-.06-.07-.08-.1-.07s0 0 0 .08v7c0 .09-.05.13-.14.13h-.52a.17.17 0 0 1-.12 0V.14.03a.16.16 0 0 1 .11 0h.56s.05 0 .09.09l4.75 7s.07.07.11.07a.09.09 0 0 0 0-.07V.13c0-.09 0-.13.12-.13zM36 7.23a2.28 2.28 0 0 0 .81.85 2.28 2.28 0 0 0 3.07-.74s.05-.06.08-.06a.09.09 0 0 1 .08 0l.41.22v.06a.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.23 3.23 0 0 1-1.55.35 3 3 0 0 1-1.56-.4 2.94 2.94 0 0 1-1.06-1.13 3.66 3.66 0 0 1-.38-1.69A3.86 3.86 0 0 1 35.21 4a2.76 2.76 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.48 3.48 0 0 1 .76 2.37v.07a.29.29 0 0 1 0 .14H35.73c-.06 0-.08.06-.08.18A2.32 2.32 0 0 0 36 7.23zm3.68-1.89a.22.22 0 0 0 .16 0v-.13a2.43 2.43 0 0 0-.24-1.07 2.1 2.1 0 0 0-.7-.78A2 2 0 0 0 37.82 3a2.06 2.06 0 0 0-1.17.33 2.28 2.28 0 0 0-.75.85 2.43 2.43 0 0 0-.24 1.12zM50.24 2.59a.09.09 0 0 1 0 .1l-1.8 6.07c0 .1-.09.14-.21.14h-.48a.23.23 0 0 1-.24-.14L46 4c0-.07-.05-.11-.07-.11s0 0-.06.11l-1.46 4.76a.19.19 0 0 1-.21.14h-.5c-.14 0-.22 0-.24-.14L41.57 2.7v-.05a.09.09 0 0 1 0-.08.12.12 0 0 1 .09 0h.53a.16.16 0 0 1 .17.12l1.54 5c0 .08 0 .12.08.12s.06 0 .08-.14l1.52-5a.15.15 0 0 1 .15-.1h.45a.15.15 0 0 1 .16.12l1.59 5c0 .08 0 .12.08.12s.06 0 .09-.14l1.46-5a.2.2 0 0 1 .18-.11h.37a.14.14 0 0 1 .13.03zM54.72 3.26A2.39 2.39 0 0 0 53.66 3a2.12 2.12 0 0 0-1.17.3.91.91 0 0 0-.45.8.82.82 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23A3.53 3.53 0 0 1 52 8.66a2.24 2.24 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 0-.05l.38-.23h.08a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.18 3.18 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06 0 .1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .07.07 0 0 1-.06 0 1.87 1.87 0 0 0-.67-.55zM57.75 8.76V2.68c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 1-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.15-.18zM63.11 8.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7A3.83 3.83 0 0 1 62.06 4a2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1.05 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM70.28 8.61a2.85 2.85 0 0 1-1-1.15 3.83 3.83 0 0 1-.37-1.7A3.83 3.83 0 0 1 69.24 4a2.86 2.86 0 0 1 1.06-1.16 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94A3 3 0 0 0 74 5.74a3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.6-.72zM76.43 8.76V2.68c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.11 0a7 7 0 0 1 1.14-.76 2.25 2.25 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.5 1.5 0 0 1 .59.74.31.31 0 0 0 .12-.06 6.87 6.87 0 0 1 1.15-.78 2.26 2.26 0 0 1 1-.24 1.82 1.82 0 0 1 1.34.49 1.78 1.78 0 0 1 .48 1.31v4.6c0 .1 0 .15-.16.15h-.5a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-1 .25 4.94 4.94 0 0 0-.89.62.73.73 0 0 0-.15.17.53.53 0 0 0 0 .19v4.44c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-.94.23 7 7 0 0 0-1.08.79v4.66c0 .1-.06.14-.16.14h-.49c-.01 0-.06-.04-.06-.14zM89.79 8.82V2.74c0-.09 0-.14.13-.14h.51c.07 0 .11 0 .11.12V3.59c0 .01.06 0 .09 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1 1 0 0 0-.29.7v4.1c0 .1-.06.14-.16.14h-.49c-.12 0-.17-.08-.17-.18zM97.34 8.14a5.36 5.36 0 0 0 1-.84V2.75a.13.13 0 0 1 .15-.15H99c.08 0 .13 0 .13.15v6.08c0 .09 0 .13-.12.13h-.52a.11.11 0 0 1-.12-.12v-.73a.1.1 0 0 0 0-.07h-.09a5.13 5.13 0 0 1-1.17.78 2.58 2.58 0 0 1-1 .22 2 2 0 0 1-1.4-.49 1.72 1.72 0 0 1-.55-1.31V2.76a.14.14 0 0 1 .16-.16h.5c.09 0 .13 0 .13.15V7a1.44 1.44 0 0 0 .36 1 1.27 1.27 0 0 0 1 .38 2.12 2.12 0 0 0 1.03-.24zM101.17 8.82V2.74c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.1 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.14-.14zM111.21 3.32a2.39 2.39 0 0 0-1.06-.22 2.1 2.1 0 0 0-1.17.3.91.91 0 0 0-.45.8.77.77 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23 3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.1.1 0 0 1 0-.08l.38-.23h.07a.14.14 0 0 1 .09 0 2.22 2.22 0 0 0 2 1.07 2.37 2.37 0 0 0 1.27-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.36 2.36 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.11 3.11 0 0 1 1.38.3 2.21 2.21 0 0 1 1 .82v.13l-.41.24A.12.12 0 0 1 112 4a.1.1 0 0 1-.07 0 1.78 1.78 0 0 0-.72-.68zM117.87 8.67a2.85 2.85 0 0 1-1.05-1.15 3.7 3.7 0 0 1-.37-1.7 3.83 3.83 0 0 1 .37-1.73 2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.13-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM124 8.82V2.74c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.19 1.19 0 0 0 127 3.14a2.24 2.24 0 0 0-1 .23 7 7 0 0 0-1.13.79v4.66c0 .1 0 .14-.16.14h-.49a.12.12 0 0 1-.22-.14zM133.56 4.57a4.43 4.43 0 0 1 4.5-4.52 4.08 4.08 0 0 1 3.53 1.7l-1.07.76A2.87 2.87 0 0 0 138 1.3a3.07 3.07 0 0 0-3 3.27 3.06 3.06 0 0 0 3.08 3.27 3.13 3.13 0 0 0 2.65-1.28l1.07.74a4.3 4.3 0 0 1-3.8 1.8 4.4 4.4 0 0 1-4.44-4.53zM144.17.17h1.4V9h-1.4zM147.77.17h1.47l2.51 5.92 2.44-5.92h1.4l-3.82 9h-.07zM157.81.17h1.4V9h-1.4zM162.29.17h1.4v7.58h3.88V9h-5.28z"/></svg></a></span>
		</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

		<span class="newsroom-header__runs-on-civil___32KcY newsroom-header__runs-on-civil"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.68 47.49"><path d="M0 .12A.11.11 0 0 1 .12 0h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.76a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.83a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .72 0 .68 0 .61zM8.1 8.76V.13c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .5 1.31v4.57c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43A1.18 1.18 0 0 0 11 3.08a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.09a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.18c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.69a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.26A2.39 2.39 0 0 0 19.86 3a2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.67 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.33.94 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.76-.54zM7.18 12h.09a.13.13 0 0 1 0 .1v8.64c0 .09 0 .13-.14.13h-.45a.19.19 0 0 1-.18-.08l-4.83-7.05c0-.06-.08-.08-.1-.07s-.05 0-.05.08v7c0 .09 0 .13-.14.13H.86a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-8.63a.16.16 0 0 1 0-.11.13.13 0 0 1 .1 0h.63a.19.19 0 0 1 .09.09l4.75 7a.16.16 0 0 0 .11.07h.05a.08.08 0 0 0 0-.07v-6.99c0-.09 0-.13.12-.13zM10.27 19.23a2.28 2.28 0 0 0 .81.85 2.16 2.16 0 0 0 1.11.31 2.19 2.19 0 0 0 2-1.05.1.1 0 0 1 .07-.06h.09l.4.22a.13.13 0 0 1 0 .06.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.28 3.28 0 0 1-1.52.33 3 3 0 0 1-1.55-.4 2.87 2.87 0 0 1-1.06-1.15 3.54 3.54 0 0 1-.39-1.69A3.86 3.86 0 0 1 9.53 16a2.83 2.83 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.43 3.43 0 0 1 .8 2.37v.07a.29.29 0 0 1 0 .14H10.06q-.09 0-.09.18a2.32 2.32 0 0 0 .3 1.19zM14 17.34a.22.22 0 0 0 .16 0v-.13a2.31 2.31 0 0 0-.25-1.07A1.87 1.87 0 0 0 12.14 15a2 2 0 0 0-1.16.33 2.12 2.12 0 0 0-.75.85 2.58 2.58 0 0 0-.23 1.16zM24.56 14.59v.1l-1.82 6.07c0 .1-.09.14-.2.14h-.48c-.13 0-.21 0-.24-.14L20.32 16c0-.07-.05-.11-.08-.11s0 0-.06.11l-1.45 4.79c0 .1-.09.14-.2.14H18c-.13 0-.21 0-.24-.14L15.9 14.7a.11.11 0 0 1 0-.08.17.17 0 0 1 .1 0h.53a.16.16 0 0 1 .17.12l1.53 5c0 .08.05.12.09.12s.06-.05.08-.14l1.51-5a.17.17 0 0 1 .16-.1h.44a.16.16 0 0 1 .17.12l1.58 5q0 .12.09.12s.06-.05.08-.14l1.47-5a.2.2 0 0 1 .18-.11h.37a.11.11 0 0 1 .11-.02zM29.05 15.26A2.44 2.44 0 0 0 28 15a2.06 2.06 0 0 0-1.16.3.92.92 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 28 21a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.08.08 0 0 1 .05-.08l.38-.23h.16a2.21 2.21 0 0 0 2 1.07 2.38 2.38 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.24-.56 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.21-.21 3.11 3.11 0 0 1 1.38.3 2.27 2.27 0 0 1 1 .82v.13l-.4.24a.12.12 0 0 1-.08 0 .1.1 0 0 1-.07 0 1.84 1.84 0 0 0-.78-.65zM32.08 20.76v-6.08c0-.09 0-.14.12-.14h.51c.07 0 .11 0 .11.12V15.53c0 .01 0 0 .08 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1.1 1.1 0 0 0-.29.7v4.1c0 .1 0 .14-.16.14h-.49c-.11-.04-.15-.08-.15-.18zM37.43 20.61a2.85 2.85 0 0 1-1-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .39 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.59-.69 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.59-.76zM44.61 20.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7 3.7 3.7 0 0 1 .33-1.76 2.79 2.79 0 0 1 1.06-1.19A2.89 2.89 0 0 1 48.79 16a3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.11 3.11 0 0 0-.58-2 1.91 1.91 0 0 0-1.58-.73 1.94 1.94 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM50.76 20.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.1 0a7.93 7.93 0 0 1 1.14-.76 2.31 2.31 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.52 1.52 0 0 1 .6.74.31.31 0 0 0 .12-.06 6.47 6.47 0 0 1 1.14-.78 2.31 2.31 0 0 1 1.05-.24 1.83 1.83 0 0 1 1.35.49 1.78 1.78 0 0 1 .48 1.31v4.53a.14.14 0 0 1-.16.15H59a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-4.29q0-1.35-1.23-1.35a2 2 0 0 0-1 .25 4.88 4.88 0 0 0-.88.62.73.73 0 0 0-.15.17.38.38 0 0 0 0 .19v4.44a.13.13 0 0 1-.15.15H55c-.1 0-.15 0-.15-.14v-4.33q0-1.35-1.23-1.35a2 2 0 0 0-.94.23 6.59 6.59 0 0 0-1.09.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.18-.14zM.72 32.76v-6.08c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 .95-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1-.05.14-.15.14H.86a.12.12 0 0 1-.14-.18zM8.26 32.08a5.36 5.36 0 0 0 1.05-.84v-4.55c0-.1 0-.15.16-.15H10c.09 0 .13.05.13.15v6.08c0 .09 0 .13-.12.13h-.54a.11.11 0 0 1-.12-.12v-.73-.07c0-.01 0 0-.08 0a5 5 0 0 1-1.18.78A2.51 2.51 0 0 1 7 33a2 2 0 0 1-1.39-.49 1.69 1.69 0 0 1-.55-1.31v-4.5a.14.14 0 0 1 .15-.16h.51c.09 0 .13.05.13.15V31a1.44 1.44 0 0 0 .36 1 1.24 1.24 0 0 0 1 .38 2.12 2.12 0 0 0 1.05-.3zM12.1 32.76v-6.08c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.76 2.47 2.47 0 0 1 1.07-.23 2 2 0 0 1 1.42.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.14 0-.14-.14v-4.29A1.19 1.19 0 0 0 15 27.08a2.23 2.23 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.05.14-.16.14h-.49c-.08 0-.12-.04-.12-.14zM22.13 27.26a2.36 2.36 0 0 0-1.06-.26 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.49 1.49 0 0 1 0 1.92 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 21 33a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .11.11 0 0 1 0-.07.09.09 0 0 1 0-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.23-.63 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.12 3.12 0 0 1 1.39.3 2.19 2.19 0 0 1 1 .82v.13l-.41.24a.1.1 0 0 1-.07 0 .1.1 0 0 1-.07 0 1.87 1.87 0 0 0-.69-.55zM28.79 32.61a2.85 2.85 0 0 1-1.05-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0A2.87 2.87 0 0 1 33 28a4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.73 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.21-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.58-.72zM34.94 32.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.72 2.46 2.46 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.15 0-.15-.14v-4.33a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.06.14-.16.14h-.49c-.09 0-.15-.04-.15-.14zM0 42.94a4.42 4.42 0 0 1 4.5-4.52 4 4 0 0 1 3.5 1.7l-1 .76a2.86 2.86 0 0 0-2.51-1.21 3.28 3.28 0 0 0 0 6.54 3.15 3.15 0 0 0 2.65-1.28l1.07.73a4.3 4.3 0 0 1-3.77 1.8A4.4 4.4 0 0 1 0 42.94zM10.61 38.53H12v8.82h-1.4zM14.21 38.53h1.47l2.51 5.93 2.44-5.93H22l-3.81 9h-.07zM24.26 38.53h1.4v8.82h-1.4zM28.74 38.53h1.39v7.58H34v1.24h-5.26z"/></svg></a></span>
	</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=2880,1620 2880w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1440,810 1440w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=2432,1368 2432w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1216,684 1216w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1920,1080 1920w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=960,540 960w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1536,864 1536w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=768,432 768w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=1024,576 1024w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/sanders-thousand-1440.jpg?resize=512,288 512w" data-sizes="auto" alt="" /></span>
</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">How Many Dollars Should Bernie Sanders, or Any of Us, Have?</h1>

		
		<time datetime="2019-04-10 12:32:23Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Apr 10, 2019 12:32PM EDT</span></time>
		<a href="https://hmmdaily.com/category/arguments/" class="article-header__eyebrow___LSGkz article-header__eyebrow">ARGUMENTS <span class="screen-reader-text">Primary category in which blog post is published</span></a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-978" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=50,50 50w,https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Tom Scocca					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/tomscocca">@tomscocca</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-978">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Tom Scocca is the editor of Hmm Daily					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://hmmdaily.com/author/tom-scocca/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12802" class="share-twitter sd-button share-icon no-text" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p><strong>What&#8217;s a million dollar</strong>s worth? Are people allowed to have a million dollars? This website&#8217;s editorial position on billions of dollars, and <a rel="noreferrer noopener" aria-label="on billionaires (opens in a new tab)" href="https://hmmdaily.com/2018/10/16/no-billionaires/" target="_blank">on billionaires</a>, is <a rel="noreferrer noopener" aria-label="already established (opens in a new tab)" href="https://www.nytimes.com/2019/02/06/opinion/abolish-billionaires-tax.html" target="_blank">already established</a>. But what about millionaires?<br></p>



<p>James Surowiecki, whose job is to write about money, took the news that Bernie Sanders has a net worth of more than a million dollars to <a href="https://twitter.com/JamesSurowiecki/status/1115731615542579213" target="_blank" rel="noreferrer noopener" aria-label="argue that (opens in a new tab)">argue that</a>—well, something something, hypocrisy, if you think people shouldn&#8217;t be poor, then you should be against anyone, especially yourself, having more money than anyone else: <br></p>



<blockquote class="wp-block-quote"><p>Bernie&#8217;s &#8220;It&#8217;s totally fine that I&#8217;m a millionaire&#8221; underscores the problem with the whole &#8220;it&#8217;s wrong for billionaires to exist&#8221; position. Because if it&#8217;s wrong for billionaires to exist, why isn&#8217;t it wrong for millionaires to exist? No one needs a million dollars to live well.<br></p></blockquote>



<blockquote class="wp-block-quote"><p>The reason billionaires are seen as intolerable, while millionaires are OK, isn&#8217;t because there&#8217;s some conceptual difference between them. The difference is that it&#8217;s easy for someone like Bernie &#8211; or AOC &#8211; to imagine making a million dollars, while a billion is unimaginable.<br></p></blockquote>



<p>It was remarkable to see a financial journalist express the belief that there&#8217;s no meaningful difference between a million dollars and a billion dollars—even as he described the latter sum as &#8220;unimaginable&#8221; to people. A billion dollars is, of course, one thousand million dollars. If we represent a million dollars with a dollar sign, like so: </p>



<p><strong>$</strong><br></p>



<p>Then a billion dollars looks like this: <br></p>



<p><strong>$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$</strong><br></p>



<p>I have no particular stake in whether Bernie Sanders has a good or bad news cycle, and I don&#8217;t have anything like a million dollars myself, or any clear imaginary path to getting it. Rich people overall should be less rich, and their excess money should be taken away and used to fund the economic security of the general population, but the idea that no one can criticize inequality without embracing personal austerity is snide and dumb and comes down to complacency posing as critique. <br></p>



<p>Still, I can be persuaded that Bernie Sanders doesn&#8217;t really need to have a million dollars, either. Bernie Sanders owns multiple houses and has a nice government job with good retirement benefits, and that ought to keep him financially secure for the rest of his life. He does not appear to require a million dollars, on top of that, to live well.<br></p>



<p>But it&#8217;s absurd—and for a writer who covers financial matters, disqualifying—to say &#8220;No one needs a million dollars to live well.&#8221; It would be nice if that were true. In a more just and equitable society, it would be true. In a country where hundreds of thousands of people declare personal bankruptcy, though, it&#8217;s false. <br></p>



<p>A million dollars is more money than most people have, or ever will possess at any one time. But it is not more money than anyone could ever need—not if their source of household cash stops flowing in, and money starts flowing out in earnest. It is less than 20 years of income at the national median. It&#8217;s a sum of money that could easily be used up by losing and not recovering a job, or by having chronic or emergency medical expenses, or by simply surviving deep into old age. <br></p>



<p>(It&#8217;s also the price of an extremely ordinary apartment in New York City, if one wants to start digging into the question of whether owning a home is a &#8220;need,&#8221; or whether being able to live in a particular city is a &#8220;need&#8221;—or whether, coming at it from the other side, making major population centers unaffordable for large numbers of people infringes on those people&#8217;s own needs.)<br></p>



<p>This, besides the comma and three zeroes, is the difference between a millionaire and a billionaire. A millionaire—<em>even a millionaire!</em>—is not safe. The defining political fact is not that an ordinary person can imagine somehow making a million dollars. It&#8217;s that they can imagine losing it. <br></p>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
		
<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-hmm-daily-first-mailchimp-signup"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			ONE EMAIL		</h2>
	
	<div class="civil__call-to-action__body">
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value="hmm-daily-first-mailchimp-signup"
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value="A THOUSAND THANKS"
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>
	</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12802" class="share-twitter sd-button share-icon no-text" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://hmmdaily.com/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-hmm-daily-first-mailchimp-signup"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			ONE EMAIL		</h2>
	
	<div class="civil__call-to-action__body">
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value="hmm-daily-first-mailchimp-signup"
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value="A THOUSAND THANKS"
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>

	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Tom Scocca				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/tomscocca">@tomscocca</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-978">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Tom Scocca is the editor of Hmm Daily					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://hmmdaily.com/author/tom-scocca/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
		
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/bernie-sanders/">BERNIE SANDERS</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/billionaires/">BILLIONAIRES</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/hot-takes/">HOT TAKES</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/inequity/">INEQUITY</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/james-surowiecki/">JAMES SUROWIECKI</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/socialism/">SOCIALISM</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/the-rich-are-different-from-you-and-me/">THE RICH ARE DIFFERENT FROM YOU AND ME</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/wealth/">WEALTH</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://hmmdaily.com/tag/who-wants-to-be-a-millionaire/">WHO WANTS TO BE A MILLIONAIRE</a></li>
					</ul>
	</section>

		</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://hmmdaily.com/category/twtwr/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">THE WORST THING WE READ™ <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://hmmdaily.com/2019/04/10/scanning-900000-faces-was-an-act-of-blind-faith/" title="Scanning 900,000 Faces Was an Act of Blind Faith">Scanning 900,000 Faces Was an Act of Blind Faith</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://hmmdaily.com/author/tom-scocca/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=50,50 50w,https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Tom Scocca</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Worst Thing We Read Yesterday™</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2019-04-10 23:22:56Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Apr 10, 2019 11:22PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://hmmdaily.com/2019/04/10/scanning-900000-faces-was-an-act-of-blind-faith/" title="Scanning 900,000 Faces Was an Act of Blind Faith">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/AdobeStock_203167872_0b.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/AdobeStock_203167872_0b.jpg?resize=920,516 920w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/AdobeStock_203167872_0b.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://hmmdaily.com/category/twtwr/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">THE WORST THING WE READ™ <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://hmmdaily.com/2019/04/09/whats-a-fair-percentage-of-your-attention-to-spend-on-tipping/" title="What&#8217;s a Fair Percentage of Your Attention to Spend on Tipping?">What&#8217;s a Fair Percentage of Your Attention to Spend on Tipping?</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://hmmdaily.com/author/tom-scocca/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=50,50 50w,https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Tom Scocca</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Worst Thing We Read Yesterday™</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2019-04-09 23:35:57Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Apr 9, 2019 11:35PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://hmmdaily.com/2019/04/09/whats-a-fair-percentage-of-your-attention-to-spend-on-tipping/" title="What&#8217;s a Fair Percentage of Your Attention to Spend on Tipping?">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/cursor_480_16.gif?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/cursor_480_16.gif?resize=920,516 920w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/cursor_480_16.gif?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper card__no-dek___1mmQR card__no-dek">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://hmmdaily.com/category/arguments/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">ARGUMENTS <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://hmmdaily.com/2019/04/09/the-tax-man-is-not-your-friend-but-the-tax-middleman-is-your-enemy/" title="The Tax Man Is Not Your Friend, But the Tax Middleman Is Your Enemy">The Tax Man Is Not Your Friend, But the Tax Middleman Is Your Enemy</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://hmmdaily.com/author/tom-scocca/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=50,50 50w,https://hmmdaily.com/wp-content/uploads/sites/6/2018/09/scocca.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Tom Scocca</span>
					</a>
				</li>
					</ul>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2019-04-09 14:27:53Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Apr 9, 2019 2:27PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://hmmdaily.com/2019/04/09/the-tax-man-is-not-your-friend-but-the-tax-middleman-is-your-enemy/" title="The Tax Man Is Not Your Friend, But the Tax Middleman Is Your Enemy">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/New_Jersey_Turnpike_toll_gate.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/New_Jersey_Turnpike_toll_gate.jpg?resize=920,516 920w,https://hmmdaily.com/wp-content/uploads/sites/6/2019/04/New_Jersey_Turnpike_toll_gate.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://hmmdaily.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://hmmdaily.com/wp-content/uploads/sites/6/2018/06/hmm_daily_square_layers.png?w=450 450w,https://hmmdaily.com/wp-content/uploads/sites/6/2018/06/hmm_daily_square_layers.png?w=225 225w" data-sizes="auto" alt="Hmm Daily" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Hmm Daily supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">. . .</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-975"><a href="https://hmmdaily.com/category/arguments/">ARGUMENTS</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://hmmdaily.com/category/features/">FEATURES</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://hmmdaily.com/category/short-items/">SHORT ITEMS</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="https://hmmdaily.com/category/reviews/">REVIEWS</a></li>
<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="https://hmmdaily.com/category/twtwr/">THE WORST THING WE READ™</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">INTERACT WITH US</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-1097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="https://twitter.com/Hmm_Daily">TWITTER</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099"><a href="https://www.instagram.com/hmmdailygram/">INSTAGRAM</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1098"><a href="https://www.youtube.com/channel/UCbHwXz5yTpg87TYwgItpmmg">YOUTUBE</a></li>
</ul>					</div>
																					
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">JOIN US</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hmmdaily@hmmdaily.com"
						>
							Contact Us at hmmdaily@hmmdaily.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2019 Hmm Daily		</span>
	</div>
</footer>
<footer class="civil-footer__wrapper___3xZwz civil-footer__wrapper" data-component="civil-footer">
	<div class="civil-footer__left-wrapper___3qc4G civil-footer__left-wrapper">
		<a href="https://vip.civil.co/" class="logo__wrapper___3AN3h logo__wrapper civil black header" ><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="54" height="14" viewBox="0 0 54 14">
	<path fill="#000000" fill-rule="nonzero" d="M0 7c0-4.031 3.107-7 7.027-7 2.552 0 4.327.99 5.51 2.639l-1.664 1.173c-.924-1.21-2.07-1.87-3.92-1.87-2.737 0-4.734 2.163-4.734 5.058 0 2.969 2.034 5.058 4.808 5.058 1.775 0 3.107-.66 4.142-1.98l1.664 1.137C11.428 13.084 9.616 14 6.953 14 3.07 14 0 11.031 0 7zm16.917-7h2.333v14h-2.333V0zm5.25 0h2.301l3.935 9.26L32.227 0h2.19L28.44 14h-.111L22.167 0zm15.75 0h2.333v14h-2.333V0zm7 0h2.16v12.043h6.006V14h-8.166V0z"/>
</svg>
</a>		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/about/">About</a></li>
				<li class="menu-item"><a href="https://civil.co/constitution/">Civil Constitution</a></li>
				<li class="menu-item"><a href="https://civil.co/help/#faq">FAQ</a></li>
			</ul>
		</nav>
	</div>

	<div class="civil-footer__right-nav-wrapper___3pFxS civil-footer__right-nav-wrapper">
		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/help/">Have a Problem?</a></li>
			</ul>
		</nav>
		<a href="https://civil.co/contact/" target="_blank"><button class="civil-footer__contact-button___1a5My civil-footer__contact-button button-secondary-light">Contact Civil</button></a>
	</div>
</footer>

		</div>

			<div style="display:none">
	</div>
<div id='pico-widget-container'></div>	<div id="sharing_email" style="display: none;">
		<form action="/2019/04/10/how-many-dollars-should-bernie-sanders-or-any-of-us-have/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://hmmdaily.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://hmmdaily.com/_static/??/wp-content/mu-plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js,/wp-includes/js/wp-embed.min.js?m=1552442180j'></script>
<script type='text/javascript' src='https://hmmdaily.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'147153725',post:'12802',tz:'-4',srv:'hmmdaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '147153725', '12802' ]);
</script>
	</body>
</html>
